nsjd.net
当前位置:首页 >> 请使用IE9.0及以上的版本才能访问,微软网页无法下... >>

请使用IE9.0及以上的版本才能访问,微软网页无法下...

用IE9.0和搜狗浏览器打开这个网页都显示请使用IE6.0及以上版本的IE浏览器访问是因为:搜狗是双核浏览器。兼容模式调用IE核心,高速基于chrome修改优化,在地址栏右边换浏览模式即可。 nternet Explorer 6: 这个版本介绍自动图象重量尺寸和打印预...

调成兼容性视图即可,

用IE9.0和搜狗浏览器打开这个网页都显示请使用IE6.0及以上版本的IE浏览器访问是因为:搜狗是双核浏览器。兼容模式调用IE核心,高速基于chrome修改优化,在地址栏右边换浏览模式即可。 nternet Explorer 6: 这个版本介绍自动图象重量尺寸和打印预...

你可以用QQ浏览器看看。一点功能不错,兼容性很好。 它自动兼容ie的双核浏览器,这款浏览器打开速度是很快的用到现在还没有卡过。 应用中心内的插件多而实用,与浏览器完美兼容,实现一体化 QQ浏览器的安全性高,会自动阻拦异常网页,这样上网不...

lE浏览器出现错误、可以修复、不过需要系统安装光盘!!

这个IE9一下浏览器版本老,所以很难兼容

杀毒,看看是否有毒,恶意软件,其他软件在应该 清理ie的临时文件 最后不行,就修复ie,用360那类的工具

IE9.0浏览器安装有二种解决方案: 方案一: 通过windows update自动更新; 以windows7 为例; 打开windows7自动更新界面,会发现windows update 会自动搜索到IE9的更新包,如下图; 勾选用于windows7的windows Internet Explorer 9,然后点击当...

微软对xp ie的版本支持最高就是到8了,ie8以上的需要win7以上系统才支持 根据1,将系统更换成win7或者更新就能装ie 了,最新的ie是ie11,当然这么做不值得,建议更换浏览器如 chrome内核的浏览器,opera,火狐等,比ie 8好多了

不是,也许是该网站逻辑出错,你发一下站点,我试试。

网站首页 | 网站地图
All rights reserved Powered by www.nsjd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com